• Vous n'êtes pas connecté.

#1 août 4, 2011 19:02:22

Armand
De : Houilles
Enregistré : 2010-09-26
Messages : 75
Profil  

Mise à jour forum

Voilà, je vais écrire ce message, je vais faire “soumettre” et en fait, je vais rester sur ma page d'édition, comme ci ma demande n'était pas traité, je vais donc cliquer ailleurs sur le site et aller vérifier ensuite dans le forum que mon message est bien posté.

Hors-ligne

#2 août 4, 2011 19:03:47

Armand
De : Houilles
Enregistré : 2010-09-26
Messages : 75
Profil  

Mise à jour forum

J'ai un petit message “en attente de sfj78” qui disparait et puis plus rien l'écran ne change pas, je ne sais donc pas si mon message a été envoyé ou pas.
je précise que je suis sous Firefox au cas où.

Hors-ligne

#3 août 4, 2011 19:04:55

Armand
De : Houilles
Enregistré : 2010-09-26
Messages : 75
Profil  

Mise à jour forum

ultime précision, le “en attente de sfj78.fr…” ne disparait que si je passe ma souris dessus, sinon, il reste affiché en permanence.

Hors-ligne

#4 août 15, 2011 19:52:25

Armand
De : Houilles
Enregistré : 2010-09-26
Messages : 75
Profil  

Mise à jour forum

Tiens, sinon, autre “bug”, sur le post
http://sfj78.fr/sfj/forum/topic/297/?page=1#post-3466
je ne peux pas voir l'image, ceci dit, je viens de refaire un essai sous IE c'est un poil mieux (si je puis dire) puisque j'ai le carré avec une croix rouge et donc le lien réel de l'image mais quand je clique dessus on me dit qu'elle n'existe plus. C'est peut-être ça en fait, le problème ! :-)

Hors-ligne

#5 août 15, 2011 19:54:28

Armand
De : Houilles
Enregistré : 2010-09-26
Messages : 75
Profil  

Mise à jour forum

Sinon, je te confirme que j'ai le but “en attente de sfj78” seulement sous Firefox, ça marche bien sous IE. (pfff, c'est lourd ces problèmes de compatibilité)

Hors-ligne

#6 août 16, 2011 18:49:13

Mokona
Enregistré : 2010-08-17
Messages : 1039
Profil  

Mise à jour forum

Ben ce qui est d'autant plus bizarre, c'est que j'utilise Firefox.

Quel est ton système d'exploitation ?

Hors-ligne

#7 août 21, 2011 12:32:05

Armand
De : Houilles
Enregistré : 2010-09-26
Messages : 75
Profil  

Mise à jour forum

Je suis sous windows-7

Hors-ligne

#8 août 21, 2011 12:32:24

Armand
De : Houilles
Enregistré : 2010-09-26
Messages : 75
Profil  

Mise à jour forum

Ah tiens, là ça vient de marcher, as tu changé quelque chose ?

Hors-ligne

#9 août 23, 2011 08:52:55

SebRom
Enregistré : 2010-07-28
Messages : 1583
Profil  

Mise à jour forum

Juste pour dire que la fonction d'affichage des nouveaux messages depuis la dernière visite ne fonctionne pas (je ne sais plus où on en était de ce truc). J'ai fait quelques essais depuis différents navigateurs/OS sans succès.
Bon courage!
Séb

Hors-ligne

#10 août 24, 2011 11:57:54

Mokona
Enregistré : 2010-08-17
Messages : 1039
Profil  

Mise à jour forum

Yup, pareil, ça ne fonctionne pas pour moi. Pour le moment, je ne comprends pas pourquoi (mais je n'y ai pas passé des masses de temps).

Et c'est chiant, donc je m'en occupe

Hors-ligne

Pied de page

Modération

Powered by DjangoBB